Security NEXTでは、最新の情報セキュリティに関するニュースを日刊でお届けしています。

「VMware ESXi」に深刻な脆弱性 - ホスト上でコード実行のおそれ

同社では、「ESXi」に対してこれら脆弱性を修正するパッチ「ESXi670-201811401-BG」「ESXi650-201811301-BG」「ESXi600-201811401-BG」を用意。

またアップデート「Workstation 15.0.1」「同14.1.4」「Fusion 11.0.1」「同10.1.4」をリリースしている。

20181112_vm_001.jpg
「CVE-2018-6981」の影響およびアップデート(表:VMware)

(Security NEXT - 2018/11/12 ) このエントリーをはてなブックマークに追加

PR

関連記事

「Firefox 82」が登場 - 脆弱性7件に対応
「Chrome 86.0.4240.111」が公開 - 悪用済みのゼロデイ脆弱性を修正
「Java SE」のアップデートが公開、脆弱性8件を解消
Oracle、定例パッチで402件の脆弱性に対処 - CVSS基本値「9.0」以上が82件
米政府、中国関与のサイバー攻撃で利用された脆弱性25件を公表
VMwareの複数製品に脆弱性 - CVSS基本値が「9.8」の脆弱性も
Adobe、10製品向けにセキュリティアップデートを公開
SonicWall製品のVPNに深刻な脆弱性 - 約80万台に影響か
「VMware Horizon」のクライアントにサービス拒否の脆弱性
Linuxに脆弱性「BleedingTooth」が判明 - 近接環境からコード実行のおそれ