Security NEXTでは、最新の情報セキュリティに関するニュースを日刊でお届けしています。

【続報】「Adobe Acrobat/Reader」の定例外パッチが公開 - 早期適用呼びかけ

同社では、「同DC」向けに「同2018.011.20040」、「同2017」向けに「同2017.011.30080」をリリース。さらに「DC(Classic 2015)」向けに「同2015.006.30418」を用意している。

適用優先度は、いずれのバージョンも3段階中もっとも高い「1」と評価しており、72時間以内を目安としつつも、できるだけ早期にアップデートを実施するよう注意を呼びかけている。

20180515_as_001.jpg
アップデートの一覧(表:Adobe)

(Security NEXT - 2018/05/15 ) このエントリーをはてなブックマークに追加

PR

関連記事

「Chrome」にアップデート、ゼロデイ脆弱性を修正
「Firefox 89.0.1」が公開 - 脆弱性1件を修正
続くVPN機器への攻撃 - 「修正済み」のつもりが無防備だったケースも
「EC-CUBE 3.0」向け複数プラグインに脆弱性 - 一部はすでに悪用も
「AED」などの医療機器のリモート管理ソフトに深刻な脆弱性 - 米政府が注意喚起
Apple、「iOS 12.5.4」をリリース - 悪用報告ある脆弱性2件を修正
「Adobe Acrobat/Reader」に深刻な脆弱性 - アップデートがリリース
WordPress向けカートプラグインにXSSの脆弱性
「Apache httpd 2.4.48」がリリース - 脆弱性8件を修正
ウェブアプリや周辺インフラにも対応する脆弱性診断サービス